Opened 12 years ago

Closed 12 years ago

Last modified 8 years ago

#263 closed defect (duplicate)

Reduce 10 second wait on boot helpers

Reported by: CarolineM Owned by: marcopg
Priority: Normal Milestone:
Component: Sugar on a Stick (SoaS) Version: 0.82.x
Severity: Minor Keywords:
Cc: Distribution/OS: Unspecified
Bug Status: New

Description

boot.iso

Change History (4)

comment:1 Changed 12 years ago by tomeu

  • Component changed from sugar to SoaS

comment:2 Changed 12 years ago by marcopg

  • Bug Status changed from Unconfimed to New
  • Milestone changed from Unspecified by Release Team to 0.84
  • Priority changed from Unspecified by Maintainer to Normal
  • Severity changed from Unspecified to Minor
  • Version changed from Unspecified to 0.82.x

comment:3 Changed 12 years ago by sdz

  • Resolution set to duplicate
  • Status changed from new to closed

dupe of #741

comment:4 Changed 8 years ago by godiard

  • Milestone 0.84 deleted

Milestone 0.84 deleted

Note: See TracTickets for help on using tickets.