Opened 8 years ago

Closed 8 years ago

#4551 closed defect (duplicate)

No Spell Checker in Write Activity

Reported by: DeepakMuddha Owned by: walter
Priority: Urgent Milestone: Unspecified
Component: Write Version: Unspecified
Severity: Major Keywords: AU1B
Cc: gonzalo, DeepakMuddha Distribution/OS: Unspecified
Bug Status: Assigned

Description

For Write activity v79 in au6 image of 11.3.1, if a mis-spelled word is written, then it does not get underlined in Red to signify that the spelling needs a correction

Testlink Test case: TestLink:case#DX-468

https://sugardextrose.org/issues/2321

Change History (1)

comment:1 Changed 8 years ago by godiard

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #4138

Note: See TracTickets for help on using tickets.