Opened 7 years ago

Closed 7 years ago

#4765 closed defect (duplicate)

tamtam activities fail to start in sugar on a stick 10

Reported by: mitra_anirban Owned by: mitra_anirban
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: Sugar Version: Unspecified
Severity: Unspecified Keywords:
Cc: Distribution/OS: Fedora
Bug Status: Unconfirmed

Description

failed to attach log file

Attachments (1)

log-1397279678.zip (18.0 KB) - added by mitra_anirban 7 years ago.

Download all attachments as: .zip

Change History (2)

Changed 7 years ago by mitra_anirban

comment:1 Changed 7 years ago by godiard

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of ##4761

Note: See TracTickets for help on using tickets.