Opened 7 years ago

Closed 7 years ago

#4763 closed defect (duplicate)

Tamtam group of activity fails to start in Sugar on a stick 10

Reported by: mitra_anirban Owned by:
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: Sugar Version: Unspecified
Severity: Unspecified Keywords: Tamtam sugar 0.100
Cc: Distribution/OS: Fedora
Bug Status: Unconfirmed

Description

All the tam tam group of activities fail to start in my Sugar on a stick 10 based on Fedora 20 installed in hard disk. I am attaching a log file which indicates segmentation fault due to parser failure. Other activities i installed like gcompris are working well.

Change History (1)

comment:1 Changed 7 years ago by godiard

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of ##4761

Note: See TracTickets for help on using tickets.