Opened 5 years ago

Closed 5 years ago

Last modified 5 years ago

#4710 closed defect (fixed)

Error leaving from network cp section

Reported by: ignacio Owned by:
Priority: Urgent Milestone: Unspecified
Component: Sugar Version: Unspecified
Severity: Critical Keywords:
Cc: Distribution/OS: Fedora
Bug Status: Unconfirmed

Description

I'll try to set the jabber server on (13.3.0 for XO-1.5, customized build 23) and it's fail when I try to leave from cp section.

I attach the log

Attachments (1)

log-1389537592.zip (33.5 KB) - added by ignacio 5 years ago.
log

Download all attachments as: .zip

Change History (5)

Changed 5 years ago by ignacio

log

comment:1 Changed 5 years ago by dnarvaez

  • Bug Status changed from New to Unconfirmed

comment:2 Changed 5 years ago by godiard

  • Resolution set to fixed
  • Status changed from new to closed

This looks like a error we already solved, please test with newer images, and reopen if needed. (The error was in code included in AU images only, not upstream)

Please reopen if needed.

comment:3 Changed 5 years ago by godiard

  • Component changed from Sugar to Write

comment:4 Changed 5 years ago by godiard

  • Component changed from Write to Sugar
Note: See TracTickets for help on using tickets.