Opened 6 years ago

Closed 5 years ago

Last modified 5 years ago

#4654 closed defect (wontfix)

Clipboard problems in 13.3.0

Reported by: godiard Owned by:
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: Sugar Version: Unspecified
Severity: Unspecified Keywords: AU1B
Cc: walter Distribution/OS: Unspecified
Bug Status: Needinfo

Description

There are problems identified by Walter in the clipboard management.
Probably related to #4307, but is a regression, because the issues already solved there are failing now.

This ticket is to concentrate the test cases, and look for a solution.

Change History (2)

comment:1 Changed 5 years ago by mystery828

  • Resolution set to wontfix
  • Status changed from new to closed

comment:2 Changed 5 years ago by mystery828

  • Bug Status changed from Unconfirmed to Needinfo
Note: See TracTickets for help on using tickets.