Opened 8 years ago

Closed 7 years ago

#4239 closed defect (duplicate)

Frame corner flickering black

Reported by: erikos Owned by: erikos
Priority: Low Milestone: Unspecified
Component: Sugar Version: Unspecified
Severity: Minor Keywords: regression
Cc: Distribution/OS: Unspecified
Bug Status: Unconfirmed

Description

Version: os11

Use the mouse to reveal the Frame. You can see the flickering.

Change History (6)

comment:1 Changed 8 years ago by manuq

  • Keywords triage removed
  • Milestone changed from Unspecified by Release Team to 0.98
  • Priority changed from Unspecified by Maintainer to Normal
  • Severity changed from Unspecified to Minor

comment:2 Changed 8 years ago by manuq

Related: #4332

comment:3 Changed 8 years ago by godiard

  • Priority changed from Normal to Low

comment:4 Changed 8 years ago by dnarvaez

  • Component changed from sugar-artwork to Sugar
  • Owner changed from manuq to erikos

comment:5 Changed 8 years ago by dnarvaez

  • Milestone changed from 0.98 to Unspecified

comment:6 Changed 7 years ago by godiard

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #3831

Note: See TracTickets for help on using tickets.