Opened 8 years ago

Closed 8 years ago

#4194 closed defect (duplicate)

Invisible mouse pointer provokes hover in web pages

Reported by: manuq Owned by:
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: untriaged Version: Unspecified
Severity: Unspecified Keywords: triage
Cc: Distribution/OS: Unspecified
Bug Status: Unconfirmed

Description

TestCase:

  • start Browse and navigate olpc library: Cience > Biology
  • scroll with the finger

the rows at the initial point the scroll gesture was started get hover, are highlighted.

Change History (1)

comment:1 Changed 8 years ago by manuq

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4068

Note: See TracTickets for help on using tickets.