Opened 8 years ago

Closed 8 years ago

#4042 closed defect (duplicate)

Butia project to OLPC San Francisco Summit 2012

Reported by: rdearmas Owned by: mchua
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: fundingrequest Version: Unspecified
Severity: Unspecified Keywords:
Cc: Distribution/OS: Unspecified
Bug Status: Unconfirmed

Description

We are 3 people (Alan Aguiar, Andrés Aguirre, Rodrigo Dearmas) from the Butiá Project (www.fing.edu.uy/inco/proyectos/butia) who applied and were accepted by the OLPC to develop a workshop to teach everyone how to build and program the Butiá robot.
This is a unique and important opportunity for us. We are looking for monetary assistance to cover the costs of attending the OLPC San Francisco Community Summit 2012 (http://www.olpcsf.org/CommunitySummit2012).

Plane tickets to the OLPC cost USD 1330 each and the travel expenses (hotel) are USD XXX. We can cover the costs of our Visas to entry the USA. Visas take around 10 days to be issued.

In case that no full subsidy is available, if perhaps two of us can go it would be great.

The main objective is to teach OLPC members how to build a Butiá robot. As the project is open-source, low-cost and encourages children to get into programming, this summit is a great place to start replicating the robot all over the world.

Please, we need a response as quick as possible because the summit is in 15 days and the visa take 10 days to get it.

Thanks a lot

Change History (1)

comment:1 Changed 8 years ago by godiard

  • Resolution set to duplicate
  • Status changed from new to closed

Looks like this is a old ticket

Note: See TracTickets for help on using tickets.