Opened 7 years ago

Closed 7 years ago

Last modified 6 years ago

#3696 closed defect (duplicate)

Chat: the padding in the bubbles does not look allright

Reported by: erikos Owned by: alsroot
Priority: Unspecified by Maintainer Milestone:
Component: Chat Version: 0.96.x
Severity: Unspecified Keywords:
Cc: gonzalo Distribution/OS: OLPC
Bug Status: Unconfirmed

Description

see the screenshot, the 'touch:' is not centered.

Attachments (1)

Screenshot of _Chat Activity_.png (19.8 KB) - added by erikos 7 years ago.
screenshot of chat activity showing the glitch

Download all attachments as: .zip

Change History (6)

Changed 7 years ago by erikos

screenshot of chat activity showing the glitch

comment:1 Changed 7 years ago by erikos

This is Chat version 76 in OLPC build os13.

comment:2 Changed 7 years ago by erikos

  • Cc gonzalo added

comment:3 Changed 7 years ago by greenfeld

  • Resolution set to duplicate
  • Status changed from new to closed

This appears to a duplicate of #3634. Please reopen the ticket if that isn't the case.

comment:5 Changed 6 years ago by dnarvaez

  • Milestone 0.96 deleted

Milestone 0.96 deleted

Note: See TracTickets for help on using tickets.