Opened 9 years ago

Closed 8 years ago

#3542 closed defect (obsolete)

Need package gstreamer-plugins-espeak.i686 on Fedora 16

Reported by: humitos Owned by: sascha_silbe
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: sugar-jhbuild Version: Git as of bugdate
Severity: Unspecified Keywords:
Cc: humitos Distribution/OS: Unspecified
Bug Status: Unconfirmed

Description

This package is needed for the feature "Text-To-Speach", which is available from the frame (at the bottom) next to the speakers icon.

I got this functionality after installing this package:

sudo yum install gstreamer-plugins-espeak.i686

Change History (2)

comment:1 Changed 9 years ago by humitos

  • Cc humitos added

comment:2 Changed 8 years ago by manuq

  • Resolution set to obsolete
  • Status changed from new to closed

Closing as obsolete. We use sugar-build now.

Note: See TracTickets for help on using tickets.