Opened 9 years ago

Closed 9 years ago

Last modified 8 years ago

#3529 closed defect (duplicate)

Terminal scrollbar isn't hugging the edge of the screen

Reported by: erikos Owned by: RafaelOrtiz
Priority: Unspecified by Maintainer Milestone:
Component: Terminal Version: Git as of bugdate
Severity: Major Keywords:
Cc: humitos Distribution/OS: Unspecified
Bug Status: New

Description

see #3482 for more info. I think it is fine to do (make sure) when we port Terminal to GTK-3.

Change History (4)

comment:1 Changed 9 years ago by erikos

  • Cc humitos added

comment:2 Changed 9 years ago by godiard

Duplicate of #3306

comment:3 Changed 9 years ago by godiard

  • Resolution set to duplicate
  • Status changed from new to closed

comment:4 Changed 8 years ago by dnarvaez

  • Milestone 0.98 deleted

Milestone 0.98 deleted

Note: See TracTickets for help on using tickets.