Opened 12 years ago

Closed 12 years ago

#316 closed defect (duplicate)

Network on control panel not working

Reported by: CarolineM Owned by: marcopg
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: Sugar on a Stick (SoaS) Version: Unspecified
Severity: Major Keywords:
Cc: sascha_silbe Distribution/OS: Unspecified
Bug Status: Resolved

Description

Trying to change my jabber server and I can't get to the screen that does that.

/Soas-200902022242.iso

Change History (4)

comment:1 Changed 12 years ago by sascha_silbe

  • Cc sascha_silbe added

Probably dupe of #290.

comment:2 Changed 12 years ago by erikos

Thanks for taking the time to report this bug. Without logs from the bug it's very hard to determine what caused it. Can you get us logs? Please see http://sugarlabs.org/go/BugSquad/GetLogs for more information on how to do so. Thanks in advance!

Sounds like a dup indeed - logs would be nice to make sure (i can not repro on my Soas).

comment:3 Changed 12 years ago by erikos

  • Bug Status changed from Unconfimed to Needinfo

comment:4 Changed 12 years ago by FGrose

  • Bug Status changed from Needinfo to Resolved
  • Resolution set to duplicate
  • Status changed from new to closed

If this is not the same as ticket:290, please do not hesitate to reopen it with additional information.

Thank you!

Note: See TracTickets for help on using tickets.