Opened 10 years ago

Closed 9 years ago

Last modified 8 years ago

#3148 closed defect (duplicate)

The activity not start

Reported by: AlanJAS Owned by: kushal
Priority: Urgent Milestone:
Component: Jukebox Version: 0.88.x
Severity: Critical Keywords:
Cc: Distribution/OS: OLPC
Bug Status: Unconfirmed

Description

In Dextrosa (based on Sugar 0.88.1) the activty not start

Attachments (1)

org.laptop.sugar.Jukebox-1.log (1.1 KB) - added by AlanJAS 10 years ago.

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by AlanJAS

comment:1 Changed 9 years ago by godiard

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3124

comment:2 Changed 8 years ago by dnarvaez

  • Milestone 0.88.x deleted

Milestone 0.88.x deleted

Note: See TracTickets for help on using tickets.