Opened 12 years ago

Closed 12 years ago

Last modified 8 years ago

#312 closed defect (fixed)

File transfer implementation in Gabble

Reported by: gregdek Owned by: gdesmott
Priority: Unspecified by Maintainer Milestone:
Component: Sugar Version: Unspecified
Severity: Unspecified Keywords:
Cc: Distribution/OS: Unspecified
Bug Status: Unconfirmed

Description

We would like to see this by 0.86. Waiting on upstream for this, but we still want to track this for the 0.86 release.

Assigned to cassidy / Guillaume Desmottes, per developer TODO list.

Change History (2)

comment:1 Changed 12 years ago by gdesmott

  • Resolution set to fixed
  • Status changed from new to closed

File transfer is implemented since telepathy-gabble 0.7.25.

comment:2 Changed 8 years ago by dnarvaez

  • Milestone 0.86 deleted

Milestone 0.86 deleted

Note: See TracTickets for help on using tickets.