Opened 10 years ago

Closed 10 years ago

#3041 closed defect (fixed)

[dx3] Include resource indicator icon in dx3-dev builds (<=dx3ng027)

Reported by: m_anish Owned by: bernie
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: Dextrose Version: Unspecified
Severity: Major Keywords: dx3
Cc: silbe Distribution/OS: Dextrose
Bug Status: Resolved

Description

The resource indicator icon, which was present in dx2 seems to be missing in dx3 development builds(<=dx3ng027)

Change History (1)

comment:1 Changed 10 years ago by m_anish

  • Bug Status changed from Unconfirmed to Resolved
  • Resolution set to fixed
  • Status changed from new to closed

This has been fixed as of dextrose-3-alpha-1 (dx3ng036)

Note: See TracTickets for help on using tickets.