Opened 9 years ago

Closed 8 years ago

Last modified 6 years ago

#2484 closed defect (wontfix)

screensaver and blanking stops telepathy-gabble in f1 Neighborhood- Fedora-14-x86_64a-Live-SoaS.iso

Reported by: satellit Owned by: mchua pbrobinson sdz
Priority: Unspecified by Maintainer Milestone:
Component: Sugar on a Stick (SoaS) Version: 0.90.x
Severity: Major Keywords: soas, screensaver, telepathy-gabble
Cc: pbrobinson, sdziallas Distribution/OS: Other (name your distribution in the description)
Bug Status: Unconfirmed

Description (last modified by satellit)

soas

screensaver and blanking stops telepathy-gabble in f1 Neighborhood- Fedora-14-x86_64a-Live-SoaS.iso

Kickstart file should include commands:

xset s off
xset -dpms

in %post?

Change History (4)

comment:1 Changed 9 years ago by satellit

  • Description modified (diff)
  • Distribution/OS changed from Fedora to Other (name your distribution in the description)

comment:2 Changed 9 years ago by satellit

  • Component changed from untriaged to SoaS
  • Owner set to mchua pbrobinson sdz

comment:3 Changed 8 years ago by pbrobinson

  • Resolution set to wontfix
  • Status changed from new to closed

no, if there's a requirement of xset its a upstream bug or as intended. Your description isn't clear as to the problem.

comment:4 Changed 6 years ago by dnarvaez

  • Milestone Mango Lassi deleted

Milestone Mango Lassi deleted

Note: See TracTickets for help on using tickets.