Opened 9 years ago

Closed 9 years ago

#2186 closed defect (fixed)

~bernie directory on os300py on XO-1

Reported by: carrott Owned by:
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: untriaged Version: Unspecified
Severity: Unspecified Keywords: dextrose
Cc: Distribution/OS: Unspecified
Bug Status: Unconfirmed

Description

I see there is a /home/bernie directory which seems a little surprising

/home/bernie/
/home/bernie/src
/home/bernie/src/oss
/home/bernie/src/oss/libeatmydata-9-i386

Change History (1)

comment:1 Changed 9 years ago by bernie

  • Resolution set to fixed
  • Status changed from new to closed

This is fixed, it was due to a kludge I was using to speed up my builds.

Note: See TracTickets for help on using tickets.