Opened 10 years ago

Closed 10 years ago

#2159 closed defect (fixed)

Generate olpc-bootanim with Dextrose logo

Reported by: bernie Owned by: bernie
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: Dextrose Version: Unspecified
Severity: Unspecified Keywords: dextrose
Cc: Distribution/OS: Other (name your distribution in the description)
Bug Status: Unconfirmed

Description

Ditto.

Change History (1)

comment:1 Changed 10 years ago by bernie

  • Resolution set to fixed
  • Status changed from new to closed

Hecho.

I made the logo red and blue to celebrate the Paraguayan flag, but some users complained that I chose "very ugly colors". Some other users said it's perfect as it is. It turns out that red and blue are the colors of Cerro Porteño, a local football team :-)

Note: See TracTickets for help on using tickets.