Opened 11 years ago

Closed 10 years ago

Last modified 10 years ago

#1958 closed task (fixed)

Chat: migration incomplete

Reported by: cjl Owned by: alsroot
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: Chat Version: Unspecified
Severity: Unspecified Keywords:
Cc: Distribution/OS: Unspecified
Bug Status: Unconfirmed

Change History (3)

comment:1 Changed 10 years ago by RafaelOrtiz

Proposal: tickets with 9.1.0-cancelled tag, must be closed as obsolete the rest can be oppened here.

comment:2 Changed 10 years ago by RafaelOrtiz

  • Resolution set to fixed
  • Status changed from new to closed

All tickets but one (http://dev.laptop.org/ticket/6474 leaving it open because it depends on other bugs and collaboration code that might require olpc review) are migrated here.

closing.

comment:3 Changed 10 years ago by cjl

Thanks dirakx

Note: See TracTickets for help on using tickets.