Opened 10 years ago

Closed 8 years ago

#1698 closed defect (fixed)

module meta-sugar not built due to non buildable meta-glucose

Reported by: RafaelOrtiz Owned by: sascha_silbe
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: sugar-jhbuild Version: Git as of bugdate
Severity: Unspecified Keywords:
Cc: humitos Distribution/OS: Ubuntu
Bug Status: Unconfirmed

Description

Due to #1696 and #1697>

the following modules were not built * [40/40]
python-xklavier sugar meta-glucose meta-sugar

this is trying to build sugar-jhbuild in ubuntu-lucid

Change History (2)

comment:1 Changed 8 years ago by humitos

  • Cc humitos added

Can I close this ticket? It looks quite obsolete.

comment:2 Changed 8 years ago by RafaelOrtiz

  • Resolution set to fixed
  • Status changed from new to closed

obsolete, closing.

Note: See TracTickets for help on using tickets.