Opened 12 years ago

Closed 12 years ago

#1105 closed defect (duplicate)

Restart should not send you to fedora login

Reported by: CarolineM Owned by: sdz
Priority: Unspecified by Maintainer Milestone: Unspecified
Component: Sugar on a Stick (SoaS) Version: Unspecified
Severity: Unspecified Keywords:
Cc: Distribution/OS: Unspecified
Bug Status: Resolved

Description


Change History (1)

comment:1 Changed 12 years ago by sdz

  • Bug Status changed from Unconfirmed to Resolved
  • Resolution set to duplicate
  • Status changed from new to closed

(Note: Dupe of #294) Took me three days and thirty internal snapshots, but finally: FIXED in GIT.

New snapshot with the required changes will be built soonish.

Note: See TracTickets for help on using tickets.